After a bit of testing. AS/Mac does not see 2:263/1.0@fidonet the same as 2:263/1@fidonet.Yes, I hope I already fixed this problem - just need to test it.
Still not got around the issue with the inbound server not startingYou mean AS/Mac fails to start accepting connections? How it looks?
After a bit of testing. AS/Mac does not see 2:263/1.0@fidonet the same asYes, I hope I already fixed this problem - just need to test it.
2:263/1@fidonet.
Still not got around the issue with the inbound server not startingYou mean AS/Mac fails to start accepting connections? How it looks?
| Sysop: | Eric Oulashin |
|---|---|
| Location: | Beaverton, Oregon, USA |
| Users: | 107 |
| Nodes: | 16 (0 / 16) |
| Uptime: | 00:16:47 |
| Calls: | 9,196 |
| Files: | 9,560 |
| D/L today: |
89 files (54,144K bytes) |
| Messages: | 427,443 |